Главная | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » Вопросы по модемам » Port Forward » Открытие порта ZTE ZXV10 W300
Открытие порта ZTE ZXV10 W300
АлeксДата: Суббота, 04.06.2011, 14:11 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Модель: ZXV10 W300;
Тип подключения: Ethernet;
ОС: Win 7;
Хочу открыть порт 25565, статичный IP имеется, инструкции найденные на _http://portforward.com/ не подходят, интерфейс совершенно другой, необходимые пункты находятся вол вкладке "applications", далее ничего делать под страхом что-то испортить не стал. Помогите пожалуйста.

Скриншот интерфейса прикладываю,


Заранее спасибо.
Прикрепления: 1572758.png(167Kb)
 
SerjicДата: Суббота, 04.06.2011, 19:21 | Сообщение # 2
Генерал-лейтенант
Группа: Модераторы
Сообщений: 693
Репутация: 24
Статус: Offline
http://stream-tst.ru/compone....2

Настройка модемов:
автоматически
вручную

 
АлeксДата: Воскресенье, 05.06.2011, 18:23 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Спасибо, друже, тебе огромное wink
 
Форум » Вопросы по модемам » Port Forward » Открытие порта ZTE ZXV10 W300
Страница 1 из 11
Поиск:

Последние темы
Тема Автор Форум Дата Ответов
ZTE ZXHN F660 v.2.3 Не виден сетевой принтер по WIFI dimidiatus ZTE 16.10.2017 4
ZTE F600 + VPN Noix Общие Технические вопросы 08.09.2017 3
МГТС выбивают деньги armageddonovn Жалобная книга 03.09.2017 5
Не устраивает услуга МГТС ncode Жалобная книга 09.08.2017 9
Настройка D-LINK DSL-2640U/BRU/C2 ADSL glib D-Link 03.08.2017 36

Пользователи, которые посетили форум сегодня

MGTS Support © 2017
Рейтинг@Mail.ru