Главная | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Форум » Вопросы по модемам » D-Link » 2640U нет линка при подключении в свободный лан порт! (Все порты рабочие - к модему подлючен еще один Wi-fi)
2640U нет линка при подключении в свободный лан порт!
steel_ratДата: Среда, 17.07.2013, 11:00 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
На рисунке схема подключения.
Стоит d-link от него идет какойто вай фай роутер - через пачкорд жолтый 4 жилы в лан порт. Далее я ставил свою антенну. Тоже в лан порт- без разницы что в первый роутер что в свич.
ЛИНКА НЕТ! Кабель проверял - рабочий, антенна с другой видна - тоже все ок.
Антенна - Nano staition loco m2 , прежде чем монтировать проверил - и настроил.
Но проверял в другом месте на оборудовании билайна.
Прикрепления: 6150899.jpg(106.4 Kb)


Сообщение отредактировал steel_rat - Среда, 17.07.2013, 14:27
 
Форум » Вопросы по модемам » D-Link » 2640U нет линка при подключении в свободный лан порт! (Все порты рабочие - к модему подлючен еще один Wi-fi)
  • Страница 1 из 1
  • 1
Поиск:

Последние темы
Тема Автор Форум Дата Ответов
МГТС не желает расторгать договор valerisivokon Жалобная книга 15.08.2019 0
Отвратительное отношение к клиентам МГТС desudeport2 Жалобная книга 15.08.2019 2
МГТС выбивают деньги armageddonovn Жалобная книга 15.08.2019 6
МГТС теперь требует больше денег mail5946 Жалобная книга 15.08.2019 1
Техническая поддержка SerpienteZ Общие Технические вопросы 19.09.2018 296

Пользователи, которые посетили форум сегодня

MGTS Support © 2019
Рейтинг@Mail.ru