Главная | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » Вопросы по модемам » ZTE » Не работает проброс портов. (Не работает проброс портов.)
Не работает проброс портов.
MishanyaДата: Пятница, 05.06.2015, 10:41 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
Приветствую!
Такая трабла, есть роутер Sercomm RV6688, это вроде тот же zte только со свей адаптацией(а может и нет, хз короч)
Интернет пашет все работает, подключаю значит ddns на роутере, аутентификацию проходит, пишет все ок, молоток друган соединение с хостом есть, давай мочи дальше.
Ну я ж как сис админ с 5 летним стажем не в ту ногу куда там, окрыленный успехом бегу на вкладку NAT и начинаю судорожно выкидывать наружу свой СХД qnap, свой сервер ESXI 6.0 с кучей виртуалок, RDP на 2008 серв, ну короч, как у нормальных пацанов, дома мини датацентр такой стоит со всеми плюхами итд итп, и тут все мое окрыление падает, и понимаю, что ничего никуда не выходит просто ни один порт не вылазеет наружу, ноль реакции роутера на все мои манипуляции.
Раньше все тоже самое было настроена с другим провайдером и с другим роутером TP-LINK все завелось с первого раза и без танцев с бубнами и другими подсобными революционерскими движениями.
Собственно большой ВОПРОС, что это, что за БАГ такой???
Сырая прошивка роутера?
Проверка с сервером ddns (на всяк пожарный он у меня на no-ip) проходит, то есть соединение с ним есть.
Такое ощущение, что на выходе с моего IP наружу стоит какая-то злостная прокся, которая рубит весь не ssl исходящий трафик с недоверенных ресурсов, аля мой диинднсхост., или роутер паленый...или руки кривые, вообщем нужен совет и помощь...
wink
 
Vitt00Дата: Суббота, 12.03.2016, 13:27 | Сообщение # 2
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
Цитата Mishanya ()
Приветствую!Такая трабла, есть роутер Sercomm RV6688, это вроде тот же zte только со свей адаптацией(а может и нет, хз короч)
Интернет пашет все работает, подключаю значит ddns на роутере, аутентификацию проходит, пишет все ок, молоток друган соединение с хостом есть, давай мочи дальше.
Ну я ж как сис админ с 5 летним стажем не в ту ногу куда там, окрыленный успехом бегу на вкладку NAT и начинаю судорожно выкидывать наружу свой СХД qnap, свой сервер ESXI 6.0 с кучей виртуалок, RDP на 2008 серв, ну короч, как у нормальных пацанов, дома мини датацентр такой стоит со всеми плюхами итд итп, и тут все мое окрыление падает, и понимаю, что ничего никуда не выходит просто ни один порт не вылазеет наружу, ноль реакции роутера на все мои манипуляции.
Раньше все тоже самое было настроена с другим провайдером и с другим роутером TP-LINK все завелось с первого раза и без танцев с бубнами и другими подсобными революционерскими движениями.
Собственно большой ВОПРОС, что это, что за БАГ такой???
Сырая прошивка роутера?
Проверка с сервером ddns (на всяк пожарный он у меня на no-ip) проходит, то есть соединение с ним есть.
Такое ощущение, что на выходе с моего IP наружу стоит какая-то злостная прокся, которая рубит весь не ssl исходящий трафик с недоверенных ресурсов, аля мой диинднсхост., или роутер паленый...или руки кривые, вообщем нужен совет и помощь...
Добрый день
Как решили проблему???
 
Форум » Вопросы по модемам » ZTE » Не работает проброс портов. (Не работает проброс портов.)
Страница 1 из 11
Поиск:

Последние темы
Тема Автор Форум Дата Ответов
ZTE ZXHN F660 v.2.3 Не виден сетевой принтер по WIFI dimidiatus ZTE 16.10.2017 4
ZTE F600 + VPN Noix Общие Технические вопросы 08.09.2017 3
МГТС выбивают деньги armageddonovn Жалобная книга 03.09.2017 5
Не устраивает услуга МГТС ncode Жалобная книга 09.08.2017 9
Настройка D-LINK DSL-2640U/BRU/C2 ADSL glib D-Link 03.08.2017 36

Пользователи, которые посетили форум сегодня

MGTS Support © 2017
Рейтинг@Mail.ru