Главная | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » Вопросы по модемам » ZTE » ZXA10 F660 проблемы с телефоном
ZXA10 F660 проблемы с телефоном
zpekhimselfДата: Воскресенье, 25.01.2015, 10:22 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Перестал работать телефон, идут гудки, при включении роутера загарается alarm красным, и потом мигает только pon. Интернетом от мгтс не пользуюсь.
Прикрепления: 5553365.jpg(153Kb)
 
mgtssupportДата: Воскресенье, 25.01.2015, 12:09 | Сообщение # 2
Лейтенант
Группа: Пользователи
Сообщений: 43
Репутация: 0
Статус: Offline
Добрый день! Приносим извинения за возможные неудобства. Для решения вопроса, пожалуйста, пришлите нам на почту blogs@mgts.ru Ваш номер МГТС, ФИО владельца договора и контакты для связи. Выполним техническую диагностику.

С уважением, Николай,
ОАО "МГТС"
 
zpekhimselfДата: Воскресенье, 25.01.2015, 23:52 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Прислал, дошло?
 
Форум » Вопросы по модемам » ZTE » ZXA10 F660 проблемы с телефоном
Страница 1 из 11
Поиск:

Последние темы
Тема Автор Форум Дата Ответов
ZTE F600 + VPN Noix Общие Технические вопросы 08.09.2017 3
МГТС выбивают деньги armageddonovn Жалобная книга 03.09.2017 5
Не устраивает услуга МГТС ncode Жалобная книга 09.08.2017 9
Настройка D-LINK DSL-2640U/BRU/C2 ADSL glib D-Link 03.08.2017 36
Бездарность и некомпетентность сотрудников МГТС yunem Жалобная книга 02.08.2017 11

Пользователи, которые посетили форум сегодня

MGTS Support © 2017
Рейтинг@Mail.ru