Главная | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » Вопросы по модемам » ZTE » сбились настройки на ZTE ZXA10 F660 (отключали электричество)
сбились настройки на ZTE ZXA10 F660
TriganteДата: Вторник, 06.08.2013, 13:09 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
В подьезде делают ремонт и отключали на долго электричество. После этого название WIFI переименновалось в SSiD1 и пароль стал тот который написан сзади роутера и перестал работать телефон (у нас через него подключен телефон). Интерент работает,а телефон нет.
Есть инструкция по настройки ZTE ZXA10 F660 для телефона? А то я даже в мгтс не могу позванить, так как телефон занят.


Сообщение отредактировал Trigante - Вторник, 06.08.2013, 13:09
 
UgabubaДата: Пятница, 09.08.2013, 01:28 | Сообщение # 2
Подполковник
Группа: Пользователи
Сообщений: 143
Репутация: 0
Статус: Offline
При отключении электроэнергии (даже длительном) ONT не должен терять настройки.
А если не сбился PLOAM-пароль, то исправный терминал должен был сам подтянуть настройки телефона.
Похоже все-таки неисправен ONT. Вызывайте МГТС-ников, пусть меняют.
 
Форум » Вопросы по модемам » ZTE » сбились настройки на ZTE ZXA10 F660 (отключали электричество)
Страница 1 из 11
Поиск:

Последние темы
Тема Автор Форум Дата Ответов
ZTE ZXHN F660 v.2.3 Не виден сетевой принтер по WIFI dimidiatus ZTE 30.10.2017 5
ZXHN f660, тариф 200Мбит/с и коммутатор dimidiatus ZTE 30.10.2017 0
Ужасное качество интернета Павлентий Жалобная книга 30.10.2017 5
пакет ТВ и интенет ddubr Жалобная книга 30.10.2017 1
ZTE F600 + VPN Noix Общие Технические вопросы 08.09.2017 3

Пользователи, которые посетили форум сегодня

MGTS Support © 2017
Рейтинг@Mail.ru