Главная | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Форум » Вопросы по модемам » ZTE » ZTE ZXDSL 831 А II и TP-LINK TL-WR1043ND (помогите настроить wifi)
ZTE ZXDSL 831 А II и TP-LINK TL-WR1043ND
ЛяляДата: Суббота, 15.12.2012, 19:12 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 13
Репутация: 0
Статус: Offline
Здравствуйте. Имеем модем ZTE ZXDSL 831 А I и роутер TP-LINK TL-WR1043ND
Настроила роутер с помощью диска, получилось что wifi есть но без доступа в интернет. Оказалось что необходимо настроить модем в режиме моста.
Стала все делать по инструкции с сайта мгтс, но на шаге 4 "Выберите в столбце «Grouped Interfaces» строку «nas_1_50»" оказалось что у меня отсутствует эта строка «nas_1_50» http://prntscr.com/m8y53
Что мне делать?
 
UgabubaДата: Суббота, 15.12.2012, 19:32 | Сообщение # 2
Подполковник
Группа: Пользователи
Сообщений: 143
Репутация: 0
Статус: Offline
Ответил в той теме.
 
Форум » Вопросы по модемам » ZTE » ZTE ZXDSL 831 А II и TP-LINK TL-WR1043ND (помогите настроить wifi)
  • Страница 1 из 1
  • 1
Поиск:

Последние темы
Тема Автор Форум Дата Ответов
Техническая поддержка SerpienteZ Общие Технические вопросы 19.09.2018 296
МГТС теперь требует больше денег mail5946 Жалобная книга 04.06.2018 0
Режет ли МГТС торрент канал? alexandr-makukhin Обсуждения 04.06.2018 7
Я хочу задать вопрост директорам правайдарам этой фирмы BogokIlay OnLime 04.06.2018 3
Выделенная связь travinskyi90 Другие провайдеры 04.06.2018 5

Пользователи, которые посетили форум сегодня

MGTS Support © 2019
Рейтинг@Mail.ru