Главная | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 3 из 5«12345»
Форум » Основной » Общие Технические вопросы » настройка маршрутизатора
настройка маршрутизатора
OstДата: Пятница, 24.07.2009, 20:01 | Сообщение # 31
Группа: Гости





Значит восстанавливай модем в режим роутер (у тебя же работало) и живи спокойно. Тебе и так медаль можно давать за упорство smile
 
BryantДата: Пятница, 24.07.2009, 22:48 | Сообщение # 32
Сержант
Группа: Пользователи
Сообщений: 27
Репутация: 0
Статус: Offline
Спасибо. Да так и работает все пока. smile
 
BryantДата: Суббота, 10.10.2009, 12:06 | Сообщение # 33
Сержант
Группа: Пользователи
Сообщений: 27
Репутация: 0
Статус: Offline
Thanatos2006, роутер вообще настроен или не знаешь как вай фай включить?
 
Thanatos2006Дата: Воскресенье, 18.10.2009, 21:09 | Сообщение # 34
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Bryant роутер не настроен, как ни крутил, пробоввал все что написано, один раз ночью, поработало а после перзагрузки утром все слетело и все. так что мне нужно настроить роутер .
 
BryantДата: Воскресенье, 01.11.2009, 09:08 | Сообщение # 35
Сержант
Группа: Пользователи
Сообщений: 27
Репутация: 0
Статус: Offline
Попробуй подробно перечитать эту тему.
 
ГостьДата: Воскресенье, 27.12.2009, 15:44 | Сообщение # 36
Группа: Гости





Не могли бы Вы выложить настройки для роутера DIR-300? ну, или схему настраивания..буду очень признателен!
 
ГостьДата: Воскресенье, 03.01.2010, 15:02 | Сообщение # 37
Группа: Гости





http://www.dlink.ru/ru/faq/68/278.html самая первая строчка в яндексе
 
BryantДата: Воскресенье, 03.01.2010, 15:04 | Сообщение # 38
Сержант
Группа: Пользователи
Сообщений: 27
Репутация: 0
Статус: Offline
http://www.dlink.ru/ru/faq/68/278.html первая строчка при тупом забиве в яндексе dir 300
 
SerjicДата: Понедельник, 17.01.2011, 15:24 | Сообщение # 39
Генерал-лейтенант
Группа: Модераторы
Сообщений: 693
Репутация: 24
Статус: Offline
1. Настройте модем ZTE в режим бридж. (Инструкцию для своей модели модема можете скачать на сайте МГТС)
2. Воткните кабель от ZTE в гнездо WAN на TRENDnetе (рядом с разъемом питания)
3. Настройте маршрутизатор по этой инструкции
Подключение настройте по варианту Настройка PPPoE при автоматическом получении локального IP адреса (DHCP)
Логин и пароль используйте те, которые получили при подключении к МГТС.
(марштутизацию по указанной инструкции настраивать не надо, она от другого провайдера)
4. Настройте WIFI по этой же инструкции.


Настройка модемов:
автоматически
вручную



Сообщение отредактировал Serjic - Понедельник, 17.01.2011, 15:34
 
SerjicДата: Четверг, 20.01.2011, 23:18 | Сообщение # 40
Генерал-лейтенант
Группа: Модераторы
Сообщений: 693
Репутация: 24
Статус: Offline
1. Посмотрите какая установлена версия прошивки. Если ниже пятой версии, то обновите [url=http://stream-tst.ru/component/option,com_remository/Itemid,60/func,fileinfo/id,312]до последней[/url].
Прошивать надо через Internet explorer, отключив модем от телефонной линии.
После перепрошивки, модем нужно сбросить к заводским настройкам.
2. Настройте модем по [url=http://stream-tst.ru/component/option,com_remository/Itemid,60/func,fileinfo/id,312]этой инструкции[/url]
3. Настройте WiFI по этой инструкции


Настройка модемов:
автоматически
вручную



Сообщение отредактировал Serjic - Четверг, 20.01.2011, 23:23
 
SerjicДата: Пятница, 21.01.2011, 14:37 | Сообщение # 41
Генерал-лейтенант
Группа: Модераторы
Сообщений: 693
Репутация: 24
Статус: Offline
Версия прошивки в левом нижнем углу веб интерфейса модема. (если её там совсем нет, значит очень старая)

Инструкция:
http://stream-tst.ru/content/view/110/38/


Настройка модемов:
автоматически
вручную

 
dwornik999Дата: Пятница, 21.01.2011, 14:56 | Сообщение # 42
Рядовой
Группа: Пользователи
Сообщений: 4
Репутация: 0
Статус: Offline
вот вроде версия прошивки ZXDSL 531BIIV4.1.0b_B09_RU.я подключил модем и он сразу заработал и инет тоже.попробывал настроить вай фай по Вашей инструкции ноутбук вроде видит сеть а не подключает.
 
SerjicДата: Пятница, 21.01.2011, 15:51 | Сообщение # 43
Генерал-лейтенант
Группа: Модераторы
Сообщений: 693
Репутация: 24
Статус: Offline
перешивайте на последнюю прошивку

Настройка модемов:
автоматически
вручную

 
lebedevilДата: Пятница, 04.02.2011, 12:54 | Сообщение # 44
Рядовой
Группа: Пользователи
Сообщений: 4
Репутация: 0
Статус: Offline
Добрый день.
Помогите с настройкой модема.
1. модель - asus dsl 31g
2. подключение WiFi
3. ОС XP
4. пропадает соединение по WiFi
5. ноутбук подключается к сети WiFi, выхожу в интернет, через какое то время пропадает интернет и появляется уведомление о доступной сети WiFi. Приходится подключаться заново.
 
SerjicДата: Пятница, 04.02.2011, 14:16 | Сообщение # 45
Генерал-лейтенант
Группа: Модераторы
Сообщений: 693
Репутация: 24
Статус: Offline
1. Роутер новый или проработал более двух лет?
2. Раньше с с текущими настройками нормально работал, или стал отваливаться сразу после настройки?
3. Как ведет себя роутер во время потери связи? Перегружается или просто теряет WIFI?
4. Потери связи связаны с какой либо нагрузкой (качаете торренты? Смотрите IPТВ?) или закономерности не прослеживается?
5. Сильно греется?
6. Работает бесшумно или "пищит"?


Настройка модемов:
автоматически
вручную



Сообщение отредактировал Serjic - Пятница, 04.02.2011, 14:17
 
Форум » Основной » Общие Технические вопросы » настройка маршрутизатора
Страница 3 из 5«12345»
Поиск:

Последние темы
Тема Автор Форум Дата Ответов
Не устраивает услуга МГТС ncode Жалобная книга 09.08.2017 9
Настройка D-LINK DSL-2640U/BRU/C2 ADSL glib D-Link 03.08.2017 36
Бездарность и некомпетентность сотрудников МГТС yunem Жалобная книга 02.08.2017 11
Беспроводное подключение TV Perekat Общие Технические вопросы 20.07.2017 1
ZTE ZXHN F660 v.2.3 Не виден сетевой принтер по WIFI dimidiatus ZTE 12.07.2017 3

Пользователи, которые посетили форум сегодня

MGTS Support © 2017
Рейтинг@Mail.ru