Главная | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 17 из 20«12151617181920»
Форум » Основной » Общие Технические вопросы » Техническая поддержка
Техническая поддержка
GrandinДата: Среда, 04.12.2013, 22:37 | Сообщение # 241
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
1. zxa10 f660
2. WiFi
3. Windows 8.1

В вечернее время жутчайше лагает. Часов с шести вечераи до часу ночи потери пакетов, жутчайший пинг во всех играх, бывает и полностью инет отваливается. Пинг плоттер показывает что потери начинаются с первого хопа. На модеме всё искрит как надо

Собираются ли представители мгтс что либо предпринимать с этим.

ps ребутнул модем, стало лучше. Завтра посмотрим надолго ли)
Прикрепления: 8679913.png(22Kb)


Сообщение отредактировал Grandin - Четверг, 05.12.2013, 00:05
 
bvbvДата: Четверг, 05.12.2013, 14:33 | Сообщение # 242
Рядовой
Группа: Пользователи
Сообщений: 17
Репутация: 0
Статус: Offline
Цитата bvbv ()
Здравствуйте.
ZTE ZXDSL 831CII
Ethernet (подключено два компа).
XP
Время от времени пропадал интернет (не грузились никакие страницы), от этого помогало включение/выключение модема (порой многократное).
Варианты: 1) на модеме по-прежнему горят зеленым все три индикатора - питание, ДСЛ и интернет, но интернета нет.
2) после включения/выключения индикатор питания остается красным
3) после включения/выключения индикатор питания через некоторое время становится зеленым, но индикаторы ДСЛ и/или интернет не загораются или редко мигают.
МГТС подозревают неисправность модема, предлагают везти его на проверку куда-то на Преображенку... Можно ли с ним что-то сделать на месте? Заранее благодарю.

Цитата nibbles ()
ZTE 831 твой аппарат нормальный,у моих близких работает еще со "стрима" это лет 6-8 точно,замутил тока на него маленький вентель от 486 (5V)припаивал на прямую от платы через сделаную дырочку
1) вариант подключи чисто модем без сплиттера на прямую(телефон не подключай)тока модем
если так заработает,ну сам понимаешь коробочку купи(сплитер)
2)на ХП это реально,дело не в роутере!
Дело в ОС ХР.
DCOM RPC-скорей всего
Слазий с ХП,она дырявая,в свое время эта уязвимость обновлялась через виндовс апдейт,патч нужен если хочешь дальше на ХП сидеть.
А так совет,если системные требования позволяют ,грейдся на вин7.
А как любой врач,не посмотрев ни скажешь,скрины сделай .свойства адептера где все вбито,и желателен .BIN конфига тока в личку,!!!там пасс и лог от инета которые забиты в роутере!
Заключение тока по ним можно сделать ну и по логам ошибок твоего ZTE,если не знаешь как отпиши,ни сразу но помочь могу.

Спасибо за ответ. Напрямую (без сплиттера) подключал, но безуспешно. Модем работал все хуже и в конце концов почти перестал работать. Приезжал мастер из МГТС, с проверочным модемом, подтвердил, что в моем модеме дело (через его модем все ОК). По его словам, починить модем вряд ли возможно. Но модем взамен неисправного он мне не привез, хотя я МГТС об этом просил и мне это обещали. Т.к. я модем арендую у МГТС, то мне все равно надо его сдать на Преображенке (или платить аренду всю жизнь)...
Но, к моему удивлению, мой ноут ловит вай-фай от МГТС, через него и пишу. При том, что модем-то у меня проводной, не вай-фай, и не работает, к тому же! Это что, чей-то "чужой" интернет? Или мой, но почему-то ловится без модема и пароля? Прошу знающих пояснить!
 
GrandinДата: Пятница, 06.12.2013, 10:17 | Сообщение # 243
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
потери пакетов на первом хопе остались
 
PankratДата: Пятница, 06.12.2013, 16:21 | Сообщение # 244
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Добрый день!.
Нет никаких соображений?
Цитата Dima157 ()
Добрый день!
Маршрутизатор HUAWEI HG8245 модификация БЕЗ ВНЕШНИХ АНТЕНН.
Тариф 70 Мб
При подключении по шнуру честно выдает 70 Мб, при подключении же по wifi выдается максимум 20 Мб.
При проверке программой inSSider видно, что wifi работает в режиме 802.11g, отсюда и ограничение. Хотя в настройках маршрутизатора выбран режим b/g/n.
Как переключить в режим 802.11n?
Если руками выбрать в настройках маршрутизатора режим 802.11n, к wifi вообще становится невозможно подконнектиться.

Добавлю, что при выборе в настройках принудительно 802.11n, niSSIDer все-равно показывает, что маршрутизатор работает в режиме g.
Может в этой модификации HG8245 - БЕЗ ВНЕШНИХ АНТЕНН на корпусе - режим 802.11n вообще не поддерживается? Тогда получается, что МГТС поставила для тарифа 70 МБ оборудование, заведомо не поддерживающее такую скорость.
 
unapalabraДата: Суббота, 07.12.2013, 20:14 | Сообщение # 245
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
Помогите, пожалуйста, решить проблему
1. zte zxdsl 531b
2. WiFi
3. Windows Vista
Нажали кнопку на модеме Reset sad
С помощью специалиста из МГТС настроил - на ноуте через WiFi подключение к моей беспроводной сети.Интернет заработал. НО! для того, чтобы был инет мне приходится на ноуте в свойствах беспроводной сети в Протоколе TCP/IP 4 в свойствах УБИРАТЬ флажок "Получать IP автоматически" и вводить заданный адрес IP - 192.168.1.23, вводить маску подсети - 255.255.255.0, Основной шлюз - 192.168.1.1 и заполнять 2 значения для DNS серверов.
До этого дня - до того как был нажат Reset на модеме, я ничего такого не вводил. Теперь я даже не знаю как с Ipad подключиться к инету...
ВОПРОС: какую настройку надо сделать на модеме (я могу зайти на него 192.168.1.1), чтобы ip не надо было вводить в настройках ?


Сообщение отредактировал unapalabra - Суббота, 07.12.2013, 20:18
 
PankratДата: Суббота, 07.12.2013, 23:15 | Сообщение # 246
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Включите DHCP на маршрутизаторе.
 
DMCДата: Пятница, 13.12.2013, 02:29 | Сообщение # 247
Лейтенант
Группа: Пользователи
Сообщений: 76
Репутация: 0
Статус: Offline
Цитата Pankrat ()
При проверке программой inSSider видно, что wifi работает в режиме 802.11g, отсюда и ограничение. Хотя в настройках маршрутизатора выбран режим b/g/n.

Какая версия inSSider, для какой ОС?
И где там показывается версия стандарта?

Цитата Pankrat ()

Как переключить в режим 802.11n?
Если руками выбрать в настройках маршрутизатора режим 802.11n, к wifi вообще становится невозможно подконнектиться.

Спрашиваю на всякий случай - а устройство, которое ты хочешь подключить умеет 802.11n?
И, если не ошибаюсь, если у тебя несколько устройств, то точка доступа будет, в случае b/g/n, вещать на самой маленькой скорости. Т.е. нет такого, чтобы одна точка одновременно вещала для устройств n на /n, а для устройств g - на /g. Для всех устройств, в этому случае будет /g.
 
GrandinДата: Пятница, 13.12.2013, 12:42 | Сообщение # 248
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
проблема осталась, ответа до сих пор не получено. тут админы вообще сидят?
 
DMCДата: Пятница, 13.12.2013, 20:44 | Сообщение # 249
Лейтенант
Группа: Пользователи
Сообщений: 76
Репутация: 0
Статус: Offline
Цитата Grandin ()
проблема осталась, ответа до сих пор не получено. тут админы вообще сидят?

Ответа на что?
Если ты напоминаешь о своей проблеме, по которой не нашел решения, то будь добр повторять ее, либо давать ссылку на размещенное с ней сообщение.

А при чем здесь админы? Это совершенно неофициальный ресурс, организованный людьми, не имеющими отношения ни к МГТС, ни к МТС.
Так что сидят админы здесь или не сидят - решение твоей проблемы в их круг задач не входит.
Была информация о том, что сюда забредают, иногда, как и на любой другой форум, технические специалисты МГТС, но это как бы совершенно неофициально и необязательно.
Официальная же поддержка МГТС - 495-6360636. Но там обычно ничего толком сказать не могут. Скорее всего надо собирать статистику и прикладывать ее к письменному заявлению...
Как-то вот так.

Ну а по твоей проблеме - сперва убедись, что проблема именно в модеме или оптическом канале, а не в канале wifi. Т.е. подключись по шнуру, т.к. по wifi МГТС, судя по многим здесь сообщениям, ничего не гарантирует.
 
CHOCHIДата: Суббота, 21.12.2013, 21:10 | Сообщение # 250
Рядовой
Группа: Пользователи
Сообщений: 6
Репутация: 0
Статус: Offline
Добрый день. Помогите пожалуйста решить проблему.

Решил сменить имя и пароль точки доступа WI-FI. Ничего не вышло. Вернул старые значения логин/пароль, но как результат пропало автоматическое определение DNS-сервера. Ноутбуки и смартфоны перестали выходить в интернет, хотя к сети исправно подключаются. Прописал на ноутах DNS-сервера вручную, заработало, но коряво. С телефонами сложнее, наладить не удалось. Хочется вернуть настройки, чтобы все работало автоматически и без проблем (как раньше). Подскажите какие настройки роутера изменить чтобы все заработало.

На скринах меню роутера где копался (и мог что то нарушить)
И ipconfig/all с ноута

Роутер HUAWEI HG8245T
Телефон на Android 2.3.3
Ноутбук Win 8.1

Заранее спасибо.
Прикрепления: 5345577.png(236Kb) · 6834519.png(271Kb) · 2112560.png(220Kb) · 1465674.png(1257Kb)


Сообщение отредактировал CHOCHI - Суббота, 21.12.2013, 21:12
 
MoskiДата: Воскресенье, 22.12.2013, 04:15 | Сообщение # 251
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Здравствуйте
нужна помощь

проблема в том что я пользуюсь игровой платформой Steam, но почему то при подключение к ней мне выдает ошибку что нет подключения к интернету, хотя интернет исправно работает без перебоев, но только одно но! У меня нет подключения к каким либо ресурсам Steam. Даже к офф.странице не подключается, пишет что "Невозможно загрузить веб-страницу, так как не поступили данные от сервера." Даже не могу зайти в тех.поддержку стима sad
в первые в такой ситуацию, хотя пользуюсь стимом около 6 лет cry

1.dsn
2.Ethernet
3.xp
 
грекаДата: Воскресенье, 22.12.2013, 13:17 | Сообщение # 252
Рядовой
Группа: Пользователи
Сообщений: 10
Репутация: 0
Статус: Offline
Цитата CHOCHI ()
Прикрепления: 4621055.png(25Kb)


Сообщение отредактировал грека - Воскресенье, 22.12.2013, 13:29
 
DMCДата: Понедельник, 23.12.2013, 03:10 | Сообщение # 253
Лейтенант
Группа: Пользователи
Сообщений: 76
Репутация: 0
Статус: Offline
Цитата Moski ()
проблема в том что я пользуюсь игровой платформой Steam,

Это действительно проблема - деньги отдаешь неизвестно кому и неизвестно за что...:)

Цитата Moski ()
но почему то при подключение к ней мне выдает ошибку что нет подключения к интернету, хотя интернет исправно работает без перебоев

Т.е. на яндекс, рамбер, торренты и другие ресурсы ты ходишь нормально, а на http://store.steampowered.com/ зайти не можешь?
А что говорит: ping store.steampowered.com ?

Цитата Moski ()
Даже не могу зайти в тех.поддержку стима

Дааа..., с поддержкой у них туго..., что в очередной раз подтверждает начало этого сообщения..

Как давно не можешь зайти на ресурс? Вспоминай - что делал с компьютером между последним посещением ресурса и началом проблем с доступом.

Проверь:
1. Пингуется ли адрес: ping store.steampowered.com (208.64.202.69)- доступность ресурса
2. Если не пингуется, то сделай трассировку: tracert store.steampowered.com - участок, который тебя не пропускает к ресурсу.
Если не пигуется не трассируется по имени, то попробуй по IP - 208.64.202.69
3. Нет ли блокировок ресурсов стима (*.steampowered.com) в браузере.
4. Попробуй установить альтернативный браузер(если пользуешься интернет эксплорером, то попробуй установить firefox. На счет оперы не знаю, а хром тянет все настройки из винды - так что не вариант).
5. Не установлен ли родительский контроль???
6. Если нужна поддержка стима - сходи к знакомым и обратись в нее от от них. Только не забывай указывать URL на которые заходишь, делать скриншоты ошибок и т.д.
7. Так же можно попробовать загрузиться с ремонтного диска с виндовсом и попробовать зайти на стим с него - так ты откинешь вариант с исправностью/неисправностью виндовса, т.е. простая проверка своего канала связи.
 
MoskiДата: Понедельник, 23.12.2013, 06:49 | Сообщение # 254
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Цитата DMC ()
Проверь:
1. Пингуется ли адрес: ping store.steampowered.com (208.64.202.69)- доступность ресурса
2. Если не пингуется, то сделай трассировку: tracert store.steampowered.com - участок, который тебя не пропускает к ресурсу.
Если не пигуется не трассируется по имени, то попробуй по IP - 208.64.202.69
3. Нет ли блокировок ресурсов стима (*.steampowered.com) в браузере.
4. Попробуй установить альтернативный браузер(если пользуешься интернет эксплорером, то попробуй установить firefox. На счет оперы не знаю, а хром тянет все настройки из винды - так что не вариант).
5. Не установлен ли родительский контроль???
6. Если нужна поддержка стима - сходи к знакомым и обратись в нее от от них. Только не забывай указывать URL на которые заходишь, делать скриншоты ошибок и т.д.


дак дело в том что и копейки то и не вложил туда smile

на все остальные ресурсы заходит без проблем, кроме стим sad

до возникновения проблемы, ничего не делал.
проблема появилась из ниоткуда: стим затребовал обновление, после чего он его не качал. Я ребутнул пк, ну думаю малоли чего глюк какой. После пробую зайти в стим не отвечат, пробую на сайт тоже самое. Вот и появилась проблема sad

1.C:\Documents and Settings\Администратор>ping 208.64.202.69

Обмен пакетами с 208.64.202.69 по 32 байт:

Ответ от 208.64.202.69: число байт=32 время=222мс TTL=41
Ответ от 208.64.202.69: число байт=32 время=223мс TTL=41
Ответ от 208.64.202.69: число байт=32 время=223мс TTL=41
Ответ от 208.64.202.69: число байт=32 время=222мс TTL=41

Статистика Ping для 208.64.202.69:
Пакетов: отправлено = 4, получено = 4, потеряно = 0 (0% потерь),
Приблизительное время приема-передачи в мс:
Минимальное = 222мсек, Максимальное = 223 мсек, Среднее = 222 мсек

C:\Documents and Settings\Администратор>
2.Трассировка маршрута к 208-64-202-69.valve.net [208.64.202.69]
с максимальным числом прыжков 30:

1 <1 мс <1 мс <1 мс 192.168.1.1
2 18 ms 17 ms 17 ms 10.160.0.1
3 20 ms 19 ms 20 ms 10.254.246.53
4 18 ms 20 ms 20 ms ss-crs-1-be12-51.msk.stream-internet.net [212.18
8.1.5]
5 58 ms 59 ms 59 ms m9-crs-1-be9.msk.stream-internet.net [195.34.59.
250]
6 56 ms 56 ms 56 ms 212.188.28.113
7 59 ms 60 ms 59 ms 212.188.29.93
8 67 ms 68 ms 68 ms 62.67.38.49
9 219 ms 219 ms 219 ms vlan70.csw2.Frankfurt1.Level3.net [4.69.154.126]

10 221 ms 221 ms 221 ms ae-71-71.ebr1.Frankfurt1.Level3.net [4.69.140.5]

11 221 ms 220 ms 220 ms ae-47-47.ebr2.Paris1.Level3.net [4.69.143.142]
12 223 ms 221 ms 222 ms ae-43-43.ebr2.Washington1.Level3.net [4.69.137.5
8]
13 224 ms 224 ms 224 ms ae-5-5.ebr2.Washington12.Level3.net [4.69.143.22
2]
14 221 ms 221 ms 221 ms ae-6-6.ebr2.Chicago2.Level3.net [4.69.148.146]
15 222 ms 221 ms 222 ms ae-1-100.ebr1.Chicago2.Level3.net [4.69.132.113]

16 223 ms 223 ms 223 ms ae-3-3.ebr2.Denver1.Level3.net [4.69.132.61]
17 224 ms 223 ms 222 ms ae-2-2.ebr2.Seattle1.Level3.net [4.69.132.53]
18 220 ms 221 ms 219 ms ae-2-52.edge1.Seattle3.Level3.net [4.69.147.170]

19 225 ms 223 ms 222 ms CENTURYTEL.edge1.Seattle3.Level3.net [4.59.232.7
4]
20 223 ms 223 ms 222 ms 205.196.6.34
21 223 ms 222 ms 222 ms fw01-core.tuk.valve.net [208.64.202.21]
22 222 ms 222 ms 222 ms 208-64-202-69.valve.net [208.64.202.69]

Трассировка завершена.

C:\Documents and Settings\Администратор>

3.откуда ей быть если буквально за 5 минут до проблемы все работало
4.пробовал со всех браузеров, не хочет sad
5.нет
6.в поддержку отписал уже, молчат sad
7.а вот это я не понял чутка
dry


Сообщение отредактировал Moski - Понедельник, 23.12.2013, 07:00
 
DMCДата: Вторник, 24.12.2013, 02:53 | Сообщение # 255
Лейтенант
Группа: Пользователи
Сообщений: 76
Репутация: 0
Статус: Offline
Цитата Moski ()
дак дело в том что и копейки то и не вложил туда

Может я чего не понимаю, но ни разу не слышал, чтобы рипнутые(с торрентов или еще откуда) версии регистрировали на стиме и нормально играли...
Я пару раз покупал игры для стима..., а потом надоело платить за отсутствие поддержки как игр, так и аккаунта на стиме. Уж лучше с торрнетов скачать рип и играть как есть. Все хотят денег, но никто не хочет работать и отвечать за свою работу. Так что как они к нам, так и мы к ним.

Цитата Moski ()
Ответ от 208.64.202.69: число байт=32 время=222мс TTL=41

Пакеты ходят.
Значит проблема в винде.

Попробуй удалить стим и вычистить реестр - только точку восстановления не забудь создать перед этим или образ диска сделать.
Если не поможет, то откатись на состояние ДО попытки неудачного обновления - на день или еще когда.

Цитата Moski ()
3.откуда ей быть если буквально за 5 минут до проблемы все работало

Ну я не знаю, мало ли что в жизни бывает - на кнопочку случайно нажал, да и заблокировал антивирусом, фаерволом или адблокером каким.
Изначально-то ты не говорил, что проблема началась после неудачной попытки обновления и перезагрузки ПК.

Цитата Moski ()
7.а вот это я не понял чутка

Есть ремонтные диски с обрезанным виндовсом, "якобы" для ремонта установленной винды...
Например: http://rutracker.org/forum/viewtopic.php?t=4456092
(Хотя как по мне - винду надо не лечить, а переустанавливать при любых отклонениях от нормальной работы. Поставил систему, настроил - сделал образ. Переустановка винды занимает минут 20. Естественно даты всего ПО и данных будут на момент создания образа)
Это просто для проверки того, что с твоей линии возможно браузером зайти на сайт стима.
 
Форум » Основной » Общие Технические вопросы » Техническая поддержка
Страница 17 из 20«12151617181920»
Поиск:

Последние темы
Тема Автор Форум Дата Ответов
ZTE ZXHN F660 v.2.3 Не виден сетевой принтер по WIFI dimidiatus ZTE 30.10.2017 5
ZXHN f660, тариф 200Мбит/с и коммутатор dimidiatus ZTE 30.10.2017 0
Ужасное качество интернета Павлентий Жалобная книга 30.10.2017 5
пакет ТВ и интенет ddubr Жалобная книга 30.10.2017 1
ZTE F600 + VPN Noix Общие Технические вопросы 08.09.2017 3

Пользователи, которые посетили форум сегодня

MGTS Support © 2017
Рейтинг@Mail.ru