Главная | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 16 из 20«1214151617181920»
Форум » Основной » Общие Технические вопросы » Техническая поддержка
Техническая поддержка
UgabubaДата: Вторник, 03.09.2013, 15:06 | Сообщение # 226
Подполковник
Группа: Пользователи
Сообщений: 143
Репутация: 0
Статус: Offline
Операционная система какая?

сетевое подключение с логином и паролем это не то
после установки драйвера должно было появиться сетевое подключение именно с этой платы. (в свойствах должно фигурировать её название)

соответственно это сетевое подключение должно быть включено, и долны быть забиты вручную параметры (потому что ни известно включен DHCP на модеме или нет).
 
bvbvДата: Среда, 04.09.2013, 15:09 | Сообщение # 227
Рядовой
Группа: Пользователи
Сообщений: 17
Репутация: 0
Статус: Offline
Система - ХР.
Совершенно верно, после переустановки драйвера появилось сетевое подключение, оно (после перезагрузки) подключено, в его свойствах сетевуха названа так же, как и в диспетчере устройств, параметры соединения я забил там вручную (пробовал dnc, начинающиеся на 8.8... и на 62.112...), но приема пакетов нет, 192.168.1.1 не пингуется. Т. е. переустановка драйвера не помогла. После переустановки пробовал еще выключить-включить модем, но и это тоже ничего не дало.
Я в начале писал, что у меня комп глючит при включении (иногда пищать начинает вместо загрузки, иногда просто не грузится, или сам перезагружается, или синий экран и т. д.). Лечится это восстановлением системы, иногда неоднократным. После восстановления все работает нормально до выключения. При следующем включении опять глючит. Может ли это быть связано с непрохождением пакетов? Хотя глюки при загрузке уже давно, а пакеты - только неделю.
И кстати, какие ДНС надо указывать? У меня раньше было: 195.34.31.50, второй - пустой, техподдержка МГТС назвала 62.112.106.130 и 62.112.113.170, Вы - 8.8.8.8 и 8. 8. 4.4). Или это на прохождение пакетов не влияет?

Добавлено (04.09.2013, 15:09)
---------------------------------------------
Кстати, в настройках сетевой карты много опций, например, network adress. Было пусто, вписал туда 192.168.1.1 - ничего не изменилось (но, может, перезагрузить надо было?).

 
UgabubaДата: Четверг, 05.09.2013, 01:37 | Сообщение # 228
Подполковник
Группа: Пользователи
Сообщений: 143
Репутация: 0
Статус: Offline
В network adress ничего не пишите
опции не трогайте.

Судя по тому, что компьютер не всегда запускается с первого раза. Имеются проблемы с железом.

Наиболее часты проблемы -
пыль (аккуратно пропылесостить)
выход из строя электролитических конденсаторов (проверить нет ли на плате вздувшихся конденсаторов)
заклинившие вентиляторы систем охлажедения (оедиться что вращаются свободно и без усилий, при необходимости почистить и смазать)

Запустить сканирование жесткого диска с проверкой поверхности.
Переустановить операционную систему. (её целостность после многочисленных восстановлений вызывает сомнения)
 
bvbvДата: Воскресенье, 08.09.2013, 17:53 | Сообщение # 229
Рядовой
Группа: Пользователи
Сообщений: 17
Репутация: 0
Статус: Offline
Сеть заработала. Оказалось, стояла блокировка в НОД32, хотя я ее не включал. И установил-то я НОД32 уже после того, как сеть перестала работать.
Да, пыли внутри было много, удалил ее, насколько смог. Вздувшихся конденсаторов нет, вентиляторы вращаются свободно. Первая загрузка после пылесоса - без сбоев. Систему пока не трогал.
Спасибо за помощь!
 
Voyager2Дата: Пятница, 13.09.2013, 12:39 | Сообщение # 230
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Добрый день.
Нужна помощь по подключению:
модем соединяется по адсл нормально, но не хочет устанавливать соединение ppp.
марка модема: D-Link DSL-2540U. прошивка DSL_2540__neo_v1.0.31_cfe_fs_kernel
настройки брал из мануала с сайта мгтс.
Лог при подключении:
Jan 1 00:00:39 (none) daemon.notice syslog: pppd 2.4.1 started by admin, uid 0 85
Jan 1 00:00:39 (none) daemon.notice syslog: PPP: Start to connect ... 77
Jan 1 00:00:39 (none) daemon.info syslog: Sending PADI 61
Jan 1 00:00:39 (none) daemon.debug syslog: Sent packet: Ether addr: ff:ff:ff:ff:ff:ff (PPPOE Discovery) PPPoE hdr: ver=0x1 type=0x1 code=0x09 sid=0x0000 length=0x0010 (PADI) PPPoE tag: type=0103 length=0004 (Host Uniq) data (bin): 00 48 50 08 PPPoE tag: type=0101 length=0004 (Service name) dat 305
Jan 1 00:00:41 (none) daemon.debug syslog: Sent packet: Ether addr: ff:ff:ff:ff:ff:ff (PPPOE Discovery) PPPoE hdr: ver=0x1 type=0x1 code=0x09 sid=0x0000 length=0x0010 (PADI) PPPoE tag: type=0101 length=0004 (Service name) data (UTF-8): MGTS PPPoE tag: type=0103 length=0004 (Host Uniq) data (bin 305
Jan 1 00:00:45 (none) daemon.debug syslog: Sent packet: Ether addr: ff:ff:ff:ff:ff:ff (PPPOE Discovery) PPPoE hdr: ver=0x1 type=0x1 code=0x09 sid=0x0000 length=0x0010 (PADI) PPPoE tag: type=0101 length=0004 (Service name) data (UTF-8): MGTS PPPoE tag: type=0103 length=0004 (Host Uniq) data (bin 305
Jan 1 00:00:53 (none) daemon.debug syslog: Sent packet: Ether addr: ff:ff:ff:ff:ff:ff (PPPOE Discovery) PPPoE hdr: ver=0x1 type=0x1 code=0x09 sid=0x0000 length=0x0010 (PADI) PPPoE tag: type=0101 length=0004 (Service name) data (UTF-8): MGTS PPPoE tag: type=0103 length=0004 (Host Uniq) data (bin 305
........... посл. строка повторяется


Сообщение отредактировал Voyager2 - Пятница, 13.09.2013, 12:42
 
UgabubaДата: Пятница, 13.09.2013, 22:39 | Сообщение # 231
Подполковник
Группа: Пользователи
Сообщений: 143
Репутация: 0
Статус: Offline
Для начала стоит выяснить где проблема.

Перенастройте модем в режим бриджа и поднимите PPPoE соединение на компьютере.
Если проблемы с соединением останутся - надо пинать МГТС. Если нет, будем разбираться с модемом.
 
Voyager2Дата: Пятница, 13.09.2013, 22:59 | Сообщение # 232
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
В режиме бриджа пробовал - модем устанавливает, но на компе не поднимается.
Также пробовал сначала использовать модем HG510a, который дали сразу (но там с мониторингом соединения очень бедно)
была ошибка err=-3000 rn_p=804a3310
 
UgabubaДата: Суббота, 21.09.2013, 02:03 | Сообщение # 233
Подполковник
Группа: Пользователи
Сообщений: 143
Репутация: 0
Статус: Offline
Несли на компе авторизоваться тоже не удалось.
Звоните 636-0-636

Там подробно объясните ситуацию, что проверили два модема, и пробовали в режиме бриджа.

Вам скорее всего будут пытаться впарить мастера, не сдавайтесь и требуйте создания заявки, узнайте её номер.

После этого периодически им звоните и узнавайте как продвигаются работы, не позволяйте им заявку закрыть, если проблема не устранена.
Если упорно впаривают мастера - требуйте переключения на более компетентного специалиста, которому объясните почему мастер вам не поможет.
 
Voyager2Дата: Воскресенье, 22.09.2013, 17:34 | Сообщение # 234
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Проблема решилась после перезаливки конфига где-то в оборудовании мгтс.
 
emoxamДата: Понедельник, 14.10.2013, 10:17 | Сообщение # 235
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Появились такие ошибки. НА другом интернете соединение работает.

telnet bt3.rutracker.org 80
Подключение к bt3.rutracker.org...Не удалось открыть подключение к этому узлу, на порт 80: Сбой подключения

с ix3.rutracker.net такая же ситуация.

А резолв работает!
nslookup ix3.rutracker.net
╤хЁтхЁ: google-public-dns-a.google.com
Address: 8.8.8.8

Не заслуживающий доверия ответ:
╚ь : ix3.rutracker.net
Address: 195.82.146.5

МГТС начала резать торренты ?

Добавлено (14.10.2013, 10:17)
---------------------------------------------
После перезапуска utorrent ситуация частично нормализовалась. (ix3.rutracker.net так и не открывается) Слишком много соединений для zte 660 ? Других объяснений у меня нет.
За 2 часа на МГТС я получил вышеописанные симптомы, а за ночь на втором интернете их не было.


Сообщение отредактировал emoxam - Понедельник, 14.10.2013, 10:18
 
Dima157Дата: Понедельник, 11.11.2013, 23:25 | Сообщение # 236
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Просто не хочет входить в настройки роутера zte f660 по адресу: http://192.168.1.1/ и пишет: Ошибка в информации о пользователе, пожалуйста, введите заново. Никак ни могу зайти перепробовал много всего: подключал через кабель писал в Логине:admin Пароле: admin . И ещё пробовал через заглавную, или user и User но всё равно ни как. Помогите пожалуйста!

Добавлено (11.11.2013, 23:25)
---------------------------------------------
Всё решил!

Сообщение отредактировал Dima157 - Понедельник, 11.11.2013, 16:27
 
PankratДата: Пятница, 22.11.2013, 01:45 | Сообщение # 237
Рядовой
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Добрый день!
Маршрутизатор HUAWEI HG8245 модификация БЕЗ ВНЕШНИХ АНТЕНН.
Тариф 70 Мб
При подключении по шнуру честно выдает 70 Мб, при подключении же по wifi выдается максимум 20 Мб.
При проверке программой inSSider видно, что wifi работает в режиме 802.11g, отсюда и ограничение. Хотя в настройках маршрутизатора выбран режим b/g/n.
Как переключить в режим 802.11n?
Если руками выбрать в настройках маршрутизатора режим 802.11n, к wifi вообще становится невозможно подконнектиться.
 
bvbvДата: Понедельник, 25.11.2013, 13:49 | Сообщение # 238
Рядовой
Группа: Пользователи
Сообщений: 17
Репутация: 0
Статус: Offline
Здравствуйте.
ZTE ZXDSL 831CII
Ethernet (подключено два компа).
XP
Время от времени пропадает интернет (не грузятся никакие страницы), от этого помогает включение/выключение модема (порой многократное). Особенно часто это почему-то происходит после полуночи, иногда после многих включений-выключений так и не удается добиться восстановления подключения. Также обычно интернет не работает при первом включении компа утром. Днем же почему-то перебои редки (хотя тоже бывают), и для восстановления достаточно включить-выключить 1-2 раза.
Варианты: 1) на модеме по-прежнему горят зеленым все три индикатора - питание, ДСЛ и интернет, но интернета нет.
2) после включения/выключения индикатор питания остается красным
3) после включения/выключения индикатор питания через некоторое время становится зеленым, но индикаторы ДСЛ и/или интернет не загораются или редко мигают.
Все это продолжается около двух недель. В МГТС подозревают неисправность модема, предлагают везти его на проверку куда-то на Преображенку... Если глючит модем, то почему в основном ночью и утром? Можно ли с ним что-то сделать на месте? Заранее благодарю.
 
nibblesДата: Суббота, 30.11.2013, 02:14 | Сообщение # 239
Рядовой
Группа: Пользователи
Сообщений: 4
Репутация: 0
Статус: Offline
ZTE 831 твой аппарат нормальный,у моих близких работает еще со "стрима" это лет 6-8 точно,замутил тока на него маленький вентель от 486 (5V)припаивал на прямую от платы через сделаную дырочку
1) вариант подключи чисто модем без сплиттера на прямую(телефон не подключай)тока модем
если так заработает,ну сам понимаешь коробочку купи(сплитер)
2)на ХП это реально,дело не в роутере!
Дело в ОС ХР.
DCOM RPC-скорей всего
Слазий с ХП,она дырявая,в свое время эта уязвимость обновлялась через виндовс апдейт,патч нужен если хочешь дальше на ХП сидеть.
А так совет,если системные требования позволяют ,грейдся на вин7.
А как любой врач,не посмотрев ни скажешь,скрины сделай .свойства адептера где все вбито,и желателен .BIN конфига тока в личку,!!!там пасс и лог от инета которые забиты в роутере!
Заключение тока по ним можно сделать ну и по логам ошибок твоего ZTE,если не знаешь как отпиши,ни сразу но помочь могу.


Сообщение отредактировал nibbles - Суббота, 30.11.2013, 02:33
 
wagenkastenДата: Суббота, 30.11.2013, 11:33 | Сообщение # 240
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
Здравствуйте!
Хочу купить принтер с поддержкой подключения через WI-FI (HP Deskjet Ink Advantage 4625).
В его характеристиках записано, что он может подключиться к точке доступа, имеющую поддержку WPS.
Это избавило бы меня от прокладки проводов от него до компьютера.
Служба МГТС поставила мне HG8245 Huawei. И при обращении в службу поддержки МГТС по телефону, девушка ответила мне, что возможность такого подключения к их ONT оборудованию отсутствует. Права ли девушка? Или она чего-то не знает?
Спасибо.

P.S. Если всё же такая возможность имеется посоветуйте, как выполнить такое подключение непродвинутому пользователю?
 
Форум » Основной » Общие Технические вопросы » Техническая поддержка
Страница 16 из 20«1214151617181920»
Поиск:

Последние темы
Тема Автор Форум Дата Ответов
ZTE ZXHN F660 v.2.3 Не виден сетевой принтер по WIFI dimidiatus ZTE 30.10.2017 5
ZXHN f660, тариф 200Мбит/с и коммутатор dimidiatus ZTE 30.10.2017 0
Ужасное качество интернета Павлентий Жалобная книга 30.10.2017 5
пакет ТВ и интенет ddubr Жалобная книга 30.10.2017 1
ZTE F600 + VPN Noix Общие Технические вопросы 08.09.2017 3

Пользователи, которые посетили форум сегодня

MGTS Support © 2017
Рейтинг@Mail.ru