Главная | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » Основной » Общие Технические вопросы » Проблема с открытием порта для Vuze (Huawei Echolife HG510a)
Проблема с открытием порта для Vuze
Serge123Дата: Среда, 19.12.2012, 16:04 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Добрый день!

Не открывается порт для Vuze:
Code


Модем: Huawei EchoLife HG510a
Тип подключения: Ethernet
ОС: Win7

Проделанные действия:
1. Настроил статический IP:
Code


2. В настройках роутера добавил NAT Virtual Server:
Code
Прикрепления: 4691922.jpg(29Kb) · 6240671.jpg(40Kb) · 5329172.jpg(131Kb)
 
VickДата: Среда, 19.12.2012, 17:57 | Сообщение # 2
Рядовой
Группа: Пользователи
Сообщений: 6
Репутация: 0
Статус: Offline
Про айпишники 37.190.*.* смотреть здесь: http://mgts-support.ru/forum/11-381-1

Сообщение отредактировал Vick - Среда, 19.12.2012, 17:58
 
Serge123Дата: Четверг, 20.12.2012, 11:32 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Кажется, понятно. Спасибо.

Думаю перейти на Лайм за 300р.
 
Форум » Основной » Общие Технические вопросы » Проблема с открытием порта для Vuze (Huawei Echolife HG510a)
Страница 1 из 11
Поиск:

Последние темы
Тема Автор Форум Дата Ответов
ZTE ZXHN F660 v.2.3 Не виден сетевой принтер по WIFI dimidiatus ZTE 30.10.2017 5
ZXHN f660, тариф 200Мбит/с и коммутатор dimidiatus ZTE 30.10.2017 0
Ужасное качество интернета Павлентий Жалобная книга 30.10.2017 5
пакет ТВ и интенет ddubr Жалобная книга 30.10.2017 1
ZTE F600 + VPN Noix Общие Технические вопросы 08.09.2017 3

Пользователи, которые посетили форум сегодня

MGTS Support © 2017
Рейтинг@Mail.ru