Главная | Регистрация | Вход Приветствую Вас Гость | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » Основной » Общие Технические вопросы » Модем ZTE 831AII нет авторизации при перезагрузке
Модем ZTE 831AII нет авторизации при перезагрузке
SergeyДата: Вторник, 06.12.2011, 18:56 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Добрый день!
Очень большая странность при работе этого модема с интернет от МГТС.
Модем - ZTE zxdsl 831AII. Настроен в режим Router.
Подключение Ethernet.
Система Win XP.
При первом первом поключении все проходит так, как и должно быть. Модем авторизуется , интернет работает отлично. Работает все - скайп, открываются все сайты, можно скачивать что угодно.
Стоит снять питание с модема и подать его опять начинают происходить странности:
1.питание моргает краным и переходит на постоянно горящий зеленый.
2. Сигнал ADSL моргает и переходит на постоянно горящий зеленый.
3. Ethernet постоянно моргает зеленым.
4. Интернет не горит вообще.
Естественно интернета нет.
Далее открываем иконку для подключения интернета в режиме Bridg и нажимаем подключить.
Чудо - интернет есть!!!!!!!!! Ура!!!!
Опять снимаем питание и подаем его снова - результат тот же:
1.питание моргает краным и переходит на постоянно горящий зеленый.
2. Сигнал ADSL моргает и переходит на постоянно горящий зеленый.
3. Ethernet постоянно моргает зеленым.
4. Интернет не горит вообще.
Далее открываем иконку для подключения интернета в режиме Bridg и нажимаем подключить.
Чуда не происходит - вылезает ошибка 678 - нет ответа от удаленного сервера.
Интернет пропадает примерно на 12 часов. Если оставить в таком режиме с подключенным питанием - через 12 часов он сам авторизуется и появляется интернет. Все работает превосходно пока не отключить питание.
В поддержке разводят руками - два раза присылали мастера. Он все перепробовал и сильно удивился.
Подскажите в чем проблемма? Как сделать что бы этого не происходило?
Думаю вся проблемма на той стороне. Станция (495) 654 ....
Но никто не хочет ничего делать.
Принес второй модем такой же.
Настроил в тот же режим.
Как только первый после двух перезагрузок отключается - подключаем второй - он моментально авторизуется и работает превосходно.
Стоит сделать такие же манипуляции с питанием два раза и он тоже не работает.
Тут же переключаем первый модем - он тоже не работает.
Через 12 часов - оба модема авторизуются на тех же условиях.
Жду ответа.
 
smippДата: Вторник, 27.12.2011, 16:30 | Сообщение # 2
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
У меня отчасти похожая ситуация.

Модем ZTE zxdsl 831AII исправно работал ~ 2 года и тоже перестал подключаться в режиме роутер.
Иногда правда подключается но не надолго. Подумал что модем старый, заменил электролиты - не помогло.

Пришлось купить новый - Р660RU3. Подключил - заработало, но не долго радовался всё пошло как со старым.

В режиме бридж коннектится как часы.
Заметил что утром перед работой он подключается и работает как надо.
Прихожу с работы - не работает.

В Инете посмотрел - похожие ситуации есть - но однозначного решения нет.

В службу поддержки МГТС звонить бесполезно - задолбали ответчиками и музыкой. Написал им - не отвечают.
Тут наверно причина на стороне провайдера, по каким-то причинам сбрасывают соединение в режиме роутер, причём это происходит
во время пиковых нагрузок. Вызвать мастера - наследят, деньги возьмут ( хотя не понятно за что -модем то настроен) и уйдут, а потом всё повторится.

Судя по тому что вопрос повис в воздухе - решения нет.

Видимо придётся менять поставщика услуг...
 
SergeyДата: Вторник, 27.12.2011, 16:48 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
У меня немного другая ситуация.
В режиме роутер работает стабильно сколько угодно долго.
Но стоит выключить питание и тут же включить вновь - все - работать не хочет.
Если оставить в таком положении , то через примерно 12 часов он авторизуется и опять работает долго.
Непонятно почему при перезагрузке происходит блокировка???
И непонятно почему именно на 12 часов??
Вот в чем проблемма.
 
Форум » Основной » Общие Технические вопросы » Модем ZTE 831AII нет авторизации при перезагрузке
Страница 1 из 11
Поиск:

Последние темы
Тема Автор Форум Дата Ответов
Беспроводное подключение TV Perekat Общие Технические вопросы 20.07.2017 1
ZTE ZXHN F660 v.2.3 Не виден сетевой принтер по WIFI dimidiatus ZTE 12.07.2017 3
Разблокировка iPhone ZTE Alcatel HTC Lg Huawei unlock2012 Услуги... 15.06.2017 0
Как подключить мой Asus роутер к GPON? Джек Общие Технические вопросы 07.06.2017 2
Очередная проплаченная статейка. SerpienteZ Корзина. 25.05.2017 2

Пользователи, которые посетили форум сегодня

MGTS Support © 2017
Рейтинг@Mail.ru